<!DOCTYPE html>
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.gegenfrage.com/xmlrpc.php">

  <title>Laos: Das am stärksten bombardierte Land der Welt - Gegenfrage.com</title>
<style type='text/css'>.hsc-button-hideshow { font-size: px !important; }</style><script type="text/javascript">var hsc_hideshow_print = "<p class='hsc-button hsc-button-hideshow hsc-buttonskin-white' style='text-align:left;' ><a class='hsc-link' id='hsc-btn-hideshow' href='javascript:;'><span>Kommentare</span></a></p>";var hsc_show_button_text = 'Kommentare';var hsc_hide_button_text = 'Kommentare ausblenden';var comment_identifier = '#comments';var loadmore_identifier = '.hsc-comment-class';var identifier_type = 'manual';var hide_show = true;var load_more = false;var load_more_animation = 'none';var hide_show_animation = 'none';</script><style type='text/css'>.hsc-button-loadmore { font-size: 14px !important; }</style><script type="text/javascript">var hsc_loadmore_print = "<p class='hsc-button hsc-button-loadmore hsc-buttonskin-none' style='text-align:left;' ><a class='hsc-link' id='hsc-btn-loadmore' href='javascript:;'><span>Load More</span></a></p>";var loadmore_load_number = "3";var comment_identifier = '#comments';var loadmore_identifier = '.hsc-comment-class';var identifier_type = 'manual';var hide_show = true;var load_more = false;var load_more_animation = 'none';var hide_show_animation = 'none';</script><script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Laos, Vietnamkrieg - In den 1960ern und 1970ern flogen die US-Streitkräfte 580.000 Einsätze und warfen 270 Millionen Streubomben über Laos ab."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.gegenfrage.com/laos-das-am-staerksten-bombardierte-land-der-welt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Laos: Das am stärksten bombardierte Land der Welt - Gegenfrage.com" />
<meta property="og:description" content="Laos, Vietnamkrieg - In den 1960ern und 1970ern flogen die US-Streitkräfte 580.000 Einsätze und warfen 270 Millionen Streubomben über Laos ab." />
<meta property="og:url" content="http://www.gegenfrage.com/laos-das-am-staerksten-bombardierte-land-der-welt/" />
<meta property="og:site_name" content="Gegenfrage.com" />
<meta property="article:tag" content="CIA" />
<meta property="article:tag" content="Invasion" />
<meta property="article:tag" content="Streubomben" />
<meta property="article:section" content="Archiv" />
<meta property="article:published_time" content="2017-01-30T08:00:00+01:00" />
<meta property="article:modified_time" content="2017-01-29T16:15:56+01:00" />
<meta property="og:updated_time" content="2017-01-29T16:15:56+01:00" />
<meta property="og:image" content="http://www.gegenfrage.com/bilder/galleries/Kollagen/laos-usa.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Laos, Vietnamkrieg - In den 1960ern und 1970ern flogen die US-Streitkräfte 580.000 Einsätze und warfen 270 Millionen Streubomben über Laos ab." />
<meta name="twitter:title" content="Laos: Das am stärksten bombardierte Land der Welt - Gegenfrage.com" />
<meta name="twitter:image" content="http://www.gegenfrage.com/bilder/galleries/Kollagen/laos-usa.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gegenfrage.com &raquo; Feed" href="http://www.gegenfrage.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gegenfrage.com &raquo; Kommentar-Feed" href="http://www.gegenfrage.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gegenfrage.com &raquo; Laos: Das am stärksten bombardierte Land der Welt Kommentar-Feed" href="http://www.gegenfrage.com/laos-das-am-staerksten-bombardierte-land-der-welt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gegenfrage.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ad-inserter-devices-css-css'  href='http://www.gegenfrage.com/wp-content/plugins/ad-inserter/css/devices.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.gegenfrage.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.gegenfrage.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.gegenfrage.com/wp-content/themes/hueman/assets/front/css/main.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://www.gegenfrage.com/wp-content/themes/being-hueman/style.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.gegenfrage.com/wp-content/themes/hueman/assets/front/css/dev-font-awesome.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='hsc-css-css'  href='http://www.gegenfrage.com/wp-content/plugins/hide-show-comment/assets/css/hsc.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='hsc-button-skinhide-show-css'  href='http://www.gegenfrage.com/wp-content/plugins/hide-show-comment/assets/buttons/hsc-buttonskin-white.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='hsc-button-skinload-more-css'  href='http://www.gegenfrage.com/wp-content/plugins/hide-show-comment/assets/buttons/hsc-buttonskin-none.css?ver=1.1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gegenfrage.com/wp-content/plugins/simple-content-reveal/js/swap-display.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gegenfrage.com/wp-content/plugins/ad-injection/adinj-sev.js?v=24'></script>
<script type='text/javascript' src='http://www.gegenfrage.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gegenfrage.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gegenfrage.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.gegenfrage.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.gegenfrage.com/wp-content/plugins/hide-show-comment/assets/js/hsc.js?ver=1.1.5'></script>
<link rel='https://api.w.org/' href='http://www.gegenfrage.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gegenfrage.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gegenfrage.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.gegenfrage.com/?p=55817' />
<link rel="alternate" type="application/json+oembed" href="http://www.gegenfrage.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gegenfrage.com%2Flaos-das-am-staerksten-bombardierte-land-der-welt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gegenfrage.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gegenfrage.com%2Flaos-das-am-staerksten-bombardierte-land-der-welt%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.gegenfrage.com/wp-content/uploads/icon.png"/>
<meta 
	property="og:image" 
	content="http://www.gegenfrage.com/bilder/galleries/Kollagen/laos-usa.jpg"
/>

<meta 
	name="twitter:image" 
	content="http://www.gegenfrage.com/bilder/galleries/Kollagen/laos-usa.jpg"
/>
<!--[if lt IE 9]>
<script src="http://www.gegenfrage.com/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.gegenfrage.com/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.gegenfrage.com/wp-content/uploads/icon-1.png" sizes="32x32" />
<link rel="icon" href="http://www.gegenfrage.com/wp-content/uploads/icon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.gegenfrage.com/wp-content/uploads/icon-1.png" />
<meta name="msapplication-TileImage" content="http://www.gegenfrage.com/wp-content/uploads/icon-1.png" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */
.boxed #wrapper, .container-inner { max-width: 1120px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

::selection { background-color: #000000; }
::-moz-selection { background-color: #000000; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #000000; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #000000; }

.post-format .format-container { border-color: #000000; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #000000!important; }
        

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #000000; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #000000; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #000000; }
.post-comments span:before { border-right-color: #000000; }
        

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
  #nav-topbar .nav ul { background-color: #000000; }
}
        

#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #ffffff; }
}
        

#nav-header.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #000000; }
}
        
.site-title a img { max-height: 75px; }
img { -webkit-border-radius: 2px; border-radius: 2px; }
body { background-color: #eaeaea; }
</style>
</head>

<body class="post-template-default single single-post postid-55817 single-format-standard col-3cm boxed topbar-enabled ie7 ie">

<div id="wrapper">

  
  <header id="header">
      <nav class="nav-container group" id="nav-topbar">
  <div class="nav-toggle"><i class="fa fa-bars"></i></div>
  <div class="nav-text"><!-- put your mobile menu text here --></div>
  <div class="nav-wrap container"><ul id="menu-ganz-oben" class="nav container-inner group"><li id="menu-item-76002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76002"><a href="http://www.gegenfrage.com/werben/">Werbung buchen</a></li>
<li id="menu-item-76034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76034"><a href="http://www.gegenfrage.com/speakers-corner/">Speakers&#8216; Corner</a></li>
<li id="menu-item-76035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76035"><a target="_blank" href="https://www.facebook.com/Nachrichten-die-andere-weglassen-Gegenfragecom-123309074421911/">Facebook</a></li>
</ul></div>

  <div class="container">
    <div class="container-inner">
      <div class="toggle-search"><i class="fa fa-search"></i></div>
      <div class="search-expand">
        <div class="search-expand-inner">
          <form method="get" class="searchform themeform" action="http://www.gegenfrage.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Suchbegiff(e) eingeben & Enter drücken';" onfocus="if(this.value=='Suchbegiff(e) eingeben & Enter drücken')this.value='';" value="Suchbegiff(e) eingeben & Enter drücken" />
	</div>
</form>        </div>
      </div>
    </div><!--/.container-inner-->
  </div><!--/.container-->

</nav><!--/#nav-topbar-->    <div class="container group">
    <div class="container-inner">
            
        <div class="group pad">
          <p class="site-title"><a href="http://www.gegenfrage.com/" rel="home"><img src="http://www.gegenfrage.com/wp-content/uploads/gegenfrage-logo.jpg" alt="Gegenfrage.com"></a></p>
          
                      <div id="header-widgets">
              <div id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://www.km-we.de/displays/prospekt-staender/prospekt-staender.htm" target="_blank" rel="nofollow"><img class="alignnone" src="http://www.gegenfrage.com/werbung/Banner-Meyer.jpg" alt="" width="200px" /></a></div>
		</div>            </div><!--/#header-ads-->
          
        </div>

      
              <nav class="nav-container group" id="nav-header">
          <div class="nav-toggle"><i class="fa fa-bars"></i></div>
          <div class="nav-text"><!-- put your mobile menu text here --></div>
          <div class="nav-wrap container"><ul id="menu-start" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-8"><a href="http://www.gegenfrage.com">Start</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.gegenfrage.com/category/politik/">Politik</a></li>
<li id="menu-item-60718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60718"><a href="http://www.gegenfrage.com/category/kapital/">Wirtschaft</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.gegenfrage.com/category/gold/">Gold</a></li>
<li id="menu-item-60722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60722"><a href="http://www.gegenfrage.com/category/krieg/">Krieg</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.gegenfrage.com/category/krass/">Krass!</a></li>
<li id="menu-item-60719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60719"><a href="http://www.gegenfrage.com/category/kolumnen/">Kolumnen</a></li>
<li id="menu-item-60720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60720"><a href="http://www.gegenfrage.com/category/gesundheit/">Gesundheit</a></li>
<li id="menu-item-79175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79175"><a href="http://www.gegenfrage.com/category/sonstiges/">Sonstiges</a>
<ul class="sub-menu">
	<li id="menu-item-79535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79535"><a href="http://www.gegenfrage.com/category/sonstiges/kurz-knackig/">Kurz &amp; knackig</a></li>
	<li id="menu-item-79176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79176"><a href="http://www.gegenfrage.com/category/sonstiges/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-79180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-79180"><a href="http://www.gegenfrage.com/category/evergreenz/">Evergreenz</a>
<ul class="sub-menu">
	<li id="menu-item-60725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60725"><a href="http://www.gegenfrage.com/category/evergreenz/archiv/">Archiv</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.gegenfrage.com/category/evergreenz/geschichte/">Geschichte</a></li>
</ul>
</li>
</ul></div>
        </nav><!--/#nav-header-->
      
    </div><!--/.container-inner-->
  </div><!--/.container-->
</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
<p style="text-align: justify;">
<section class="content">

	<div class="page-title pad group">
  			<ul class="meta-single group">
			<li class="category"><a href="http://www.gegenfrage.com/category/evergreenz/archiv/" rel="category tag">Archiv</a> <span>/</span> <a href="http://www.gegenfrage.com/category/international/asien/laos/" rel="category tag">Laos</a></li>
						<li class="comments"><a href="http://www.gegenfrage.com/laos-das-am-staerksten-bombardierte-land-der-welt/#comments"><i class="fa fa-comments-o"></i>12</a></li>
					</ul>

	
</div><!--/.page-title-->
	<div class="pad group">

					<article class="post-55817 post type-post status-publish format-standard has-post-thumbnail hentry category-archiv category-laos tag-cia tag-invasion tag-streubomben">
				<div class="post-inner group">

          <h1 class="post-title entry-title">Laos: Das am stärksten bombardierte Land der Welt</h1>
<p class="post-byline">von   <span class="vcard author">
     <span class="fn"><a href="http://www.gegenfrage.com/author/gegenfrage-com/" title="Beiträge von Bürgender" rel="author">Bürgender</a></span>
   </span> &middot;
            <span class="published">30. Januar 2017</span>
     </p>
					
					<div class="clear"></div>

					<div class="entry themeform">
						<div class="entry-inner">
							<h4 style="text-align: justify;">Nirgends wurden im Verhältnis zur Einwohnerzahl mehr Bomben abgeworfen als in Laos. In einem Zeitraum von neun Jahren flogen die US-Streitkräfte in den 1960er- und 70er Jahren 580.000 Einsätze und warfen 270 Millionen Streubomben über Laos ab, davon rund 30% Blindgänger.</h4>
<div style="width: 610px" class="wp-caption aligncenter"><img title="Laos" src="http://www.gegenfrage.com/bilder/galleries/Kollagen/laos-usa.jpg" alt="Laos" width="600" height="457" /><p class="wp-caption-text">Flagge Laos (gemeinfrei), Adler, Bild: Gegenfrage.com</p></div>
<p><span style="line-height: 1.5em;">Was den Meisten nicht bekannt sein dürfte: Laos ist das am stärksten bombardierte Land der Welt, gemessen an der Anzahl der Einwohner. Die Auswirkungen des sogenannten &#8222;Geheimen Krieges&#8220; verfolgen die Laoten bis zum heutigen Tag. Der Krieg endete im Jahr 1973 und noch immer liegen geschätzte 75 Millionen Streubomben in dem Land herum, wodurch regelmäßig Menschen verletzt oder getötet werden. Mehr als 98 Prozent aller Streubombenopfer sind Zivilisten, 40 Prozent davon Kinder.</span></p>
<p>In den neun Jahren des von 1964 bis 1973 dauernden Krieges warfen die US-Streitkräfte in 580.000 Flügen mehr als 2 Millionen Tonnen bzw. 270 Millionen Streubomben und andere schwere Artillerie auf das Land ab, 30% davon waren, oft aufgrund geringer Abwurfhöhe, Blindgänger. Rund um die Uhr &#8211; im Schnitt alle 8 Minuten, neun Jahre lang &#8211; wurde das kleine Land von den Amerikanern beschossen, es hagelte mehr Bomben als auf Japan und Deutschland im gesamten Zweiten Weltkrieg. Gleichzeitig hat die CIA die laotische Rebellengruppe &#8222;Hmong&#8220; bezahlt und mit Waffen versorgt.</p><div class='code-block code-block-1' style='margin:8px 0px;'>







<small>Werbung</small>
<table style="text-align: left;" border="0" frame="VOID" rules="NONE" cellspacing="0"><colgroup> <col width="165" /> <col width="165" /> <col width="165" />  </colgroup>
<tbody>
<tr>
<td align="CENTER" width="200" ><center>
<!-- Code 10 -->



<a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&shopid=kopp-verlag&subshopid=01-aa&idx=dynamic&affid=46&prod_index=121860" target="_blank" rel="nofollow"><img src="http://kopp-medien.websale.net/bilder/klein/121860.jpg" border="3"></a>
                                    



</center>
</td>
<td align="CENTER" width="200"><center>
<!-- Code 11 -->



									<a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&shopid=kopp-verlag&subshopid=01-aa&idx=dynamic&affid=46&prod_index=954300" target="_blank" rel="nofollow"><img src="http://kopp-medien.websale.net/bilder/klein/954300.jpg" border="3"></a>

                                    




</center>
</td>
<td align="CENTER" width="200"><center>
<!-- Code 12 -->




									<a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&shopid=kopp-verlag&subshopid=01-aa&idx=dynamic&affid=46&prod_index=954800" target="_blank" rel="nofollow"><img src="http://kopp-medien.websale.net/bilder/klein/954800.jpg" border="3"></a>
                                    





</center>
</td>

</tr>

</tbody>

</table></div>
<h4>Bis heute viele Streubombenopfer</h4>
<p>Nach dem Ende des <a href="http://www.gegenfrage.com/laos-das-am-staerksten-bombardierte-land-der-welt/#comment-18337">Zweiten Indochinakrieges</a> (Vietnamkrieg + Kambodscha + Laos)  zogen die Amerikaner ab und überließen die Hmong ihrem Schicksal. Bis heute liefern sich die einst von der CIA unterstützten Guerilla im Dschungel Gefechte mit laotischen Regierungstruppen. Grund für den Überfall auf Laos war die Zerstörung des Ho-Tschi-Minh-Pfades, der Versorgungsroute der Vietcong, die zu Teilen durch den laotischen Dschungel verlief.</p>
<p>Die USA zerstörten mit Laos und Kambodscha zwei der letzten stabilen Länder im Südosten Asiens für ihre Zwecke. Laos ist heute noch gekennzeichnet von dieser Zeit. Bis heute sieht man dort viele Menschen mit durch Minen <a href="http://www.gegenfrage.com/laos-das-am-staerksten-bombardierte-land-der-welt/#comment-18339">verstümmelten Gliedmaßen</a>. Fast die Hälfte aller weltweiten Streubombenopfer stammen von dort. Pro Jahr kommen durchschnittlich 50 neue Opfer hinzu.</p>
<p>Zwischen 1993 und 2016 steuerten die USA in Laos <em>pro Jahr</em> 4,9 Millionen Dollar zur Beseitigung der Blindgänger bei. Zum Vergleich: Die Bombardierung des kleinen asiatischen Landes kostete seinerzeit <em>pro Tag</em> 13,3 Millionen Dollar (Kaufkraft in 2013-Dollars).</p><div class='code-block code-block-2' style='margin:8px 0px;'><div class='code-block code-block-1' style='margin:8px 0px;'>







<small>Werbung</small>
<table style="text-align: left;" border="0" frame="VOID" rules="NONE" cellspacing="0"><colgroup> <col width="165" /> <col width="165" /> <col width="165" />  </colgroup>
<tbody>
<tr>
<td align="CENTER" width="200" ><center>
<!-- Code 04 -->



<a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&shopid=kopp-verlag&subshopid=01-aa&idx=dynamic&affid=46&prod_index=122167" target="_blank" rel="nofollow"><img src="http://kopp-medien.websale.net/bilder/klein/122167.jpg" border="3"></a>
                                    



</center>
</td>
<td align="CENTER" width="200"><center>
<!-- Code 05 -->



									<a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&shopid=kopp-verlag&subshopid=01-aa&idx=dynamic&affid=46&prod_index=123677" target="_blank" rel="nofollow"><img src="http://kopp-medien.websale.net/bilder/klein/123677.jpg" border="3"></a>

                                    




</center>
</td>
<td align="CENTER" width="200"><center>
<!-- Code 06 -->




									<a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&shopid=kopp-verlag&subshopid=01-aa&idx=dynamic&affid=46&prod_index=954700" target="_blank" rel="nofollow"><img src="http://kopp-medien.websale.net/bilder/klein/954700.jpg" border="3"></a>
                                    





</center>
</td>

</tr>

</tbody>

</table>




 </div></div>
<p><small><!-- Content Reveal v2.3.1 -->
<div class="scrhead" onmouseover="document.body.style.cursor='pointer'" onmouseout="document.body.style.cursor='default'" onclick="acr_swap_display('ran_5890c8ad8cd1d','0','','')">
<script type="text/javascript">document.writeln('<img src="http://www.gegenfrage.com/wp-content/plugins/simple-content-reveal/images/image1.gif" class="scrimg" id="scrimg_ran_5890c8ad8cd1d" alt="Reveal content" title="Reveal content"/>');</script> Quellenangaben anzeigen
</div>
<script type="text/javascript">document.writeln('<div style="display: none" class="scrdiv" id="scrdiv_ran_5890c8ad8cd1d">');</script>
<a href="http://legaciesofwar.org/about-laos/secret-war-laos/">legaciesofwar</a>, <a href="http://www.youtube.com/watch?v=tJZRKAkMahk">youtube</a>, <a href="http://books.google.de/books?id=hOHgUdKN9eoC&amp;pg=PA201&amp;lpg=PA201&amp;dq=bev%C3%B6lkerungszahl+laos+1960&amp;source=bl&amp;ots=R9RfNtJWTE&amp;sig=7icL7wzJOA-epJc37XlK-ewD3Gs&amp;hl=de&amp;sa=X&amp;ei=FK-pUZXfG4jjtQbPlYHIAQ&amp;redir_esc=y#v=onepage&amp;q=bev%C3%B6lkerungszahl%20laos%201960&amp;f=false">googlebooks</a>, <a href="http://augen-auf-reise.de/erfahrungsberichte/der-geheime-krieg-in-laos/">augenaufreise</a>, <a href="http://www.hangthebankers.com/the-most-heavily-bombed-country-on-earth/">hangthebankers</a>, <a href="http://de.wikipedia.org/wiki/Hmong">wikipedia</a><script type="text/javascript">document.writeln('</div>');</script>
<!-- End of Content Reveal -->
</small></p>
<p id="bte_opp"><small></small></p><div class="crp_related "><small><span style="color: #ff0000">Dieser Artikel erscheint exklusiv auf Gegenfrage.com und darf nur auszugsweise und mit Link zur Quelle übernommen werden. Weitere Informationen <a href="http://www.gegenfrage.com/bitte-keine-artikel-von-gegenfrage-com-kopieren/">siehe hier</a>.</span></small><br><br>Auch interessant:<small><br><ul><li><a href="http://www.gegenfrage.com/uk-protestaktion-gegen-finanzierung-von-streubomben/"     class="crp_title">UK: Protestaktion gegen Finanzierung von Streubomben</a></li><li><a href="http://www.gegenfrage.com/voelkermordkonvention/"     class="crp_title">An diesem Tag, 09.12.1948: Gründung der Völkermordkonvention</a></li><li><a href="http://www.gegenfrage.com/usa-toeteten-20-millionen-menschen-in-37-staaten-seit-1945/"     class="crp_title">USA töteten 20 Millionen Menschen in 37 Staaten seit 1945</a></li></ul></small><div class="crp_clear"></div></div><div class='code-block code-block-5' style='margin:8px 0px;'><div class='code-block code-block-1' style='margin:8px 0px;'>







<small>Werbung</small>
<table style="text-align: left;" border="0" frame="VOID" rules="NONE" cellspacing="0"><colgroup> <col width="165" /> <col width="165" /> <col width="165" />  </colgroup>
<tbody>
<tr>
<td align="CENTER" width="200" ><center>
<!-- Code 10 -->



<a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&shopid=kopp-verlag&subshopid=01-aa&idx=dynamic&affid=46&prod_index=121860" target="_blank" rel="nofollow"><img src="http://kopp-medien.websale.net/bilder/klein/121860.jpg" border="3"></a>
                                    



</center>
</td>
<td align="CENTER" width="200"><center>
<!-- Code 11 -->



									<a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&shopid=kopp-verlag&subshopid=01-aa&idx=dynamic&affid=46&prod_index=954300" target="_blank" rel="nofollow"><img src="http://kopp-medien.websale.net/bilder/klein/954300.jpg" border="3"></a>

                                    




</center>
</td>
<td align="CENTER" width="200"><center>
<!-- Code 12 -->




									<a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&shopid=kopp-verlag&subshopid=01-aa&idx=dynamic&affid=46&prod_index=954800" target="_blank" rel="nofollow"><img src="http://kopp-medien.websale.net/bilder/klein/954800.jpg" border="3"></a>
                                    





</center>
</td>

</tr>

</tbody>

</table></div></div><div class='code-block code-block-7' style='margin:8px 0px;'><center><h4><span style="color: #0000ff;"><u><i><a href="http://fincabayano.net/" target="_blank" rel="nofollow">Wandere aus, solange es noch geht!</a></i></u></span></h4></center></div></p>
							<nav class="pagination group">
                              </nav><!--/.pagination-->
						</div>

            
						<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>

		<p class="post-tags"><span>Tags:</span> <a href="http://www.gegenfrage.com/tag/cia/" rel="tag">CIA</a><a href="http://www.gegenfrage.com/tag/invasion/" rel="tag">Invasion</a><a href="http://www.gegenfrage.com/tag/streubomben/" rel="tag">Streubomben</a></p>
		
			<ul class="post-nav group">
		<li class="next"><a href="http://www.gegenfrage.com/panama-noriega-darf-gefaengnis-wegen-hirntumor-op-verlassen/" rel="next"><i class="fa fa-chevron-right"></i><strong>Nächster Beitrag</strong> <span>Panama: Noriega darf Gefängnis wegen Hirntumor-OP verlassen</span></a></li>
		<li class="previous"><a href="http://www.gegenfrage.com/bear-river-massaker-shoshone/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>29.01.1863: Massaker an den Shoshone-Indianern am Bear River</span></a></li>
	</ul>

		
		
<section id="comments" class="themeform">
	
		
		<h3 class="heading">12 Antworten</h3>
	
		<ul class="comment-tabs group">
			<li class="active"><a href="#commentlist-container"><i class="fa fa-comments-o"></i>Kommentare<span>12</span></a></li>
			<li><a href="#pinglist-container"><i class="fa fa-share"></i>Pingbacks<span>0</span></a></li>
		</ul>

				<div id="commentlist-container" class="comment-tab">
			
			<ol class="commentlist">
						<li class="comment even thread-even depth-1 hsc-comment-class" id="comment-18337">
				<div id="div-comment-18337" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Kaiser Wilhelm</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gegenfrage.com/laos-das-am-staerksten-bombardierte-land-der-welt/#comment-18337">
			1. Juni 2013 um 13:13</a>		</div>

		<p>@Bürgender &#8211; Hatte es schon mal erwähnt : Auch Kambodscha war ja involviert. Militärhistorisch wird der Begriff -Zweiter Indochinachrieg- verwendet. Vom Vietnamkrieg spricht man nur, sofern es Kämpfe auf dem Territorium Vietnams btrifft.<br />
Weitere Länder Asiens auf der Seite der Amis beteiligt (US Bases) so wie z.B. Thailand. Von daher die Entschädigungszahlungen an Zivilisten wegen Agent Orange. Anträge auf Entschädigung können weiterhin eingereicht werden, eben von den Nachkommen in Bezug auf Geburtsdefekte.<br />
&#8211;<br />
Der -Erste Indochinakrieg- war die vorherige Aktion der Franzosen gewesen. Ausgerüstet und beraten von den Amerikanern haben die Franzosen in einem Stellvertreterkrieg (für die Amis) dort auf die Eier bekommen. Daraus hätte man auch Lehren ziehen können, aber da ist bei den Militärs der Amis ne Blockade im Gehirn, siehe auch Afghanistan.<br />
&#8211;<br />
Zum Thema Blindgänger gehört auch das Thema Schmetterlingsminen, z.B. die russische PMF-1 welche die Russen in Afghanistan hinterlassen haben. Sehen aus wie Kinderspielzeug, von daher die hohe Zahl an getöteten und verstümmelten Kinder. Als die Russen abzogen, da lagen von den Dingern noch 30 MILLIONEN Stück in Afghanistan. Wie viele davon geräumt wurden ist unklar.<br />
&#8211;</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 hsc-comment-class" id="comment-18338">
				<div id="div-comment-18338" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Werner</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gegenfrage.com/laos-das-am-staerksten-bombardierte-land-der-welt/#comment-18338">
			1. Juni 2013 um 16:04</a>		</div>

		<p>Lehren kann nu jemand ziehen, dem nicht ins Hirn geschissen ist. der Imperator ist aber sogar außen dunkelbraun, ergo dringt der Hirnschiß schon nach außen. Was soll da an lehre hineinpassen? da ist doch keine Leere, die aufzufüllen wäre, da ist doch Hirnschiss, der nach außen quillt&#8230;.</p>
<p>Das Imperium verkörpert den faschismus par excellence inkl. aller seiner Anstifter.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 hsc-comment-class" id="comment-18339">
				<div id="div-comment-18339" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">kuhncarlo</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gegenfrage.com/laos-das-am-staerksten-bombardierte-land-der-welt/#comment-18339">
			1. Juni 2013 um 16:05</a>		</div>

		<p>Ich lebte als Langzeittourist fast 10 Jahre in Thailand. Ich hatte ein Visa das ein Jahr gültig war, aber mich zwang nach 90 Tagen Thailand zu verlassen, und nach der Wiedereinreise weiter 90 Tage dort verbringen zu können. Meine kürzester Weg war die Grenzstation von Thailand nach Kambodscha. Dort fiel mich sofort auf das es in Kambodscha  viele Menschen mit verstümmelten Gliedmaßen gibt. Verstümmelt durch Landmienen! Als ich Laos bereiste das gleiche Bild auf den Straßen – Mienenopfer und jeden Tag kommen neue Opfer hinzu. Ein Verbrechen an der Menschlichkeit. Die USA ist für diesen Dreck verantwortlich – aber fühlen sich die USA dafür verantwortlich? Einen Dreck scheren sich die USA um ihre Altlasten. Diesen armen Menschen im Stich zu lassen macht mich wütend.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 hsc-comment-class" id="comment-18340">
				<div id="div-comment-18340" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">helmut-1</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gegenfrage.com/laos-das-am-staerksten-bombardierte-land-der-welt/#comment-18340">
			1. Juni 2013 um 22:22</a>		</div>

		<p>Kommt wieder auf meine sarkastische Erkenntnis hinaus:<br />
&#8222;Krieg ist eines der grausamsten Spiele, wo immer die einen für etwas bezahlen müssen, was eigentlich ganz andere verschuldet haben&#8230;&#8220;<br />
Diese These, die sich mir irgendwann in einer versoffenen Nacht ins vernebelte Hirn eingemeißelt hat, bewahrheitet sich leider viel zu oft.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 hsc-comment-class" id="comment-18341">
				<div id="div-comment-18341" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Kaiser Wilhelm</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gegenfrage.com/laos-das-am-staerksten-bombardierte-land-der-welt/#comment-18341">
			2. Juni 2013 um 0:04</a>		</div>

		<p>@Kuhn Carlo &#8211; Sawasdee Krap &#8211; Ich lebe dauerhaft seit über 8 Jahren permanent im Südosten Thailands nachdem ich vorher neun Jahre jeweils nur kurzfristiger dort war. In Bezug auf die Streubombenopfer gibt es Hilfsprogramme, dazu reichlich Info im Internet.<br />
&#8211;<br />
<a href="http://www.guardian.co.uk/commentisfree/cifamerica/2010/sep/30/laos-us-military" rel="nofollow">http://www.guardian.co.uk/commentisfree/cifamerica/2010/sep/30/laos-us-military</a><br />
&#8211;<br />
Auch Kambodscha hat hohe Summen bekommen, sogar aus Deutschland. Programme in Bezug auf Minen laufen seit langem und weltweit. Auch dazu Info satt im Internet.<br />
&#8211;<br />
<a href="http://www.cmaa.gov.kh/" rel="nofollow">http://www.cmaa.gov.kh/</a><br />
&#8211;<br />
Warum Lady Di einen Unfall hatte dürfte auch klar sein<br />
&#8211;<br />
<a href="http://www.guardian.co.uk/uk/1999/aug/26/monarchy.freedomofinformation" rel="nofollow">http://www.guardian.co.uk/uk/1999/aug/26/monarchy.freedomofinformation</a><br />
&#8211;<br />
Ebenso wird an die Opfer (inkl.deren Nachkommen) durch Agent Orange Entschädigung gezahlt. Aktuell gab es dazu in Thailand gerade erneut einen Aufruf. Alle Zivilangestellten bzw. deren Nachkommen, die auf der US Base U-Tapao gearbeitet haben können Anträge stellen in dem Fall, wo Kinder mit Mißbildungen geboren wurden oder werden. Das Gift steckt nämlich im Erbgut.<br />
&#8211;<br />
Das mit den Altlasten ist richtig, jedoch die echte Katastrophe langfristig kommt ja noch durch die Uranmunition, siehe den Leitartikel oben rechts hier auf der Homepage. Da geht es um Schäden am Erbgut der Nachgeborenen bzw. um Totgeburten in unglaublichen Größenordnungen. Das ist in der Form gegen eine Zivilbevölkerung kein Krieg mehr, sondern gezielter Völkermord.<br />
&#8211;<br />
Chock Dee<br />
kw</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 hsc-comment-class" id="comment-18342">
				<div id="div-comment-18342" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Schokoladen</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gegenfrage.com/laos-das-am-staerksten-bombardierte-land-der-welt/#comment-18342">
			3. Juni 2013 um 21:11</a>		</div>

		<p>Auch wenn die Opfer Entschädigungsgelder erhalten. Was ist das schon ?&#8230;Das Trauma und die permanente Gefahr irgendwo mal falsch hinzutreten, wird noch Jahrzehnte andauern 🙁 Es muss intensiver an der Beseitigung der Minen gearbeitet werden !!!</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 hsc-comment-class" id="comment-18343">
				<div id="div-comment-18343" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Ramazan</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gegenfrage.com/laos-das-am-staerksten-bombardierte-land-der-welt/#comment-18343">
			3. Juni 2013 um 21:41</a>		</div>

		<p>einfach unvorstellbar wie viel leid der westen der restlichen welt bringt&#8230;</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 hsc-comment-class" id="comment-18344">
				<div id="div-comment-18344" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Rübezahl</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gegenfrage.com/laos-das-am-staerksten-bombardierte-land-der-welt/#comment-18344">
			5. August 2014 um 13:26</a>		</div>

		<p>Was die Bombenlast auf Laos angeht, die da niederregnete, gibt es offensichtlich deutlich unterschiedliche Angaben. Hier im Artikel ist von 2 Millionen Tonnen die Rede. Im Wikipedia-Artikel zum Volk der Hmong, auf den diese Seite hier auch verweist, ist von &#8222;lediglich 150.000 Tonnen die Rede. Dort steht allerdings auch, dass diese Bombenlast die gesamte des Zweiten WK übertroffen hätte, während in dem sehenswerten Doku-Film &#8222;Amerikas geheimer Krieg in Laos&#8220; der Gebrüder Beetz davon die Rede ist, dass die Bombenlast auf Laos zumindest höher gewesen sei als die der Amerikaner während des 2. WK auf Deutschland und Japan zusammen. Mit anderen Worten: Mit Zahlen ist das immer so eine Sache. Das verharmlost aber in keinem Falle die traurige Wahrheit eines Scheißkriegs.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 hsc-comment-class" id="comment-18345">
				<div id="div-comment-18345" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">ernst blum</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gegenfrage.com/laos-das-am-staerksten-bombardierte-land-der-welt/#comment-18345">
			15. August 2015 um 18:29</a>		</div>

		<p>ja und kaum jemand kann sich noch daran erinnern vor allem die jüngeren Menschen. Und Laos ist heute noch gekennzeichnet von dieser Zeit. Viele Gebiete können heute noch nicht betreten werden weil noch Hunderttausende von nicht detonierten Sprengkapseln herumliegen. Noch heute Sterben und verletzen sich viele Laoten bei Wald und Feldarbeiten. Davon spricht niemand und die Amerikaner haben sich feige zurückgezogen und den ganzen Scheiss einfach liegenlassen. Keine Hilfe für ein Land das kaum seine eigene Bevölkerung ernähren kann. Wirtschaftlich zurückgeblieben wie Thailand vor 30 Jahren. Kaum Arbeit und die Bewohner leben von dem Wenigen was die jungen Menschen vor allem in Thailand mit minderwertiger Arbeit und Minimallöhnen verdienen. Und die Heutige Thailändische Regierung gibt den Laoten kaum eine Chance sich in Thailand noch beschäftigen zu können. Sie erhalten in Thailand keine Arbeitsbewilligung damit ihnen nicht einmal der Minimal Lohn bezahlt werden muss. Dazu werden die Laoten gezwungen jeden Monat in ihre Heimat zu reisen um wieder für einen Monat ein befristetes Visum für einen neuen Monat zu erhalten. Dazu nehmen viele den langen Weg von zum Teil weit über 2000 Kilometer pro Weg in Kauf um wenigstens ein wenig Geld für ihre Familien zu verdienen. Ich spreche aus Erfahrung ist doch mein Lebenspartner davon betroffen. bis März lebten wir in Phuket 5 Jahre lang. Er konnte bis zur Machtübername durch die Armee in Thailand jeden Monat nach Myanmar Burma einen Tagestrip mitmachen und bekam bei der Einreise nach Thailand den Stempel. Heute müssen sie selbst aus Phuket in ihre Heimat reisen um das Visum zu erhalten. 2 1/2 Tage hin und gleichviel Zeit für die Rückreise um dann wieder 25 Tage ohne Unterbruch jeweils 12-15 Stunden Täglich einer Arbeit nach zu gehen. Davon wir aber eben nicht gesprochen was so alles abgeht und wie die Menschen im heutigen immer noch Kommunistischen Laos von den Thais behandelt werden</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 hsc-comment-class" id="comment-18346">
				<div id="div-comment-18346" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Kaiser Wilhelm</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gegenfrage.com/laos-das-am-staerksten-bombardierte-land-der-welt/#comment-18346">
			16. August 2015 um 4:10</a>		</div>

		<p>Die geheime US Operation Menu war die Bombardierung Kambodschas UND Laos. In total die meist bombardierten Länder in der Kriegsgeschichte. Noch heute sorgen die Blindgänger und Minen für Tote und Verletzte und die Blindgänger werden als das größte Umweltproblem von Laos bezeichnet.<br />
&#8212;<br />
@ernst blum  &#8211; Ihre Information über Visa für Laoten und andere Fremdarbeiter ist absolut veraltet. Thailand hat Verträge mit den umliegenden Ländern abgeschlossen, da die<br />
Arbeitskräfte dringend benötigt werden. Selbst durch Schlepper illegal mit Versprechungen ins Land geschleuste Bürger können sich im Immigration Office melden. Sie erhalten dort eine Aufenthaltsgenehmigung für 90  Tage welche eine Arbeitsgenehmigung einschließt. Auch andere Hilfen werden gewährleistet inkl. Rückfahrtticket. Wie sie ja wissen gibt es in Thailand keinen längeren Aufenthalt als 90 Tage, auch nicht wenn man ein Jahresvisum hat. Der Zettel den sie sich alle 3 Monate neu abholen mussten ist die Aufenthaltsgenehmigung, nicht das Ablaufdatum des Visas. Und das gilt für alle Ausländer. Alle Ausländer die sich davor drücken bei der Ausländerbehörde anzutreten haben sicher gute Gründe. Und in den meisten Ländern der Erde haben Illegale gaaanz schlechte Karten, und das hat mit der Nationalität ga nichts zu tun. Und jeder (oft kriminelle und oft auch von Interpol gesuchte) illegal in TH lebende Ausländer ist einer zuviel, und damit meine ich nicht die Laoten und andere Fremdarbeiter der Nachbarländer Thailands.<br />
&#8211;<br />
Bei ihrer Version handelt es sich wohl um Illegale oder um Einreisende, die auf Touristenvisa 30 Tage ins Land kamen und aus irgendeinem Grund nicht mit der Ausländerbehörde kooperieren wollen. Die anderen die im System bereits namentlich registriert sind in einem festen Arbeitsverhältnis, bekommen sogar Verlängerungen. Das macht der Arbeitgeber, der mit einem Bündel Pässe und den Formularen  bei der Ausländerbehörde antritt. Seit einiger Zeit kann man die 90 Tage Meldung (Formular TM.47) ONLINE erledigen ohne persönlich anzutreten. Seitdem ist mein zuständiges Immigration Office nicht mehr überfüllt mit diesen Fremdarbeitern welche sich ihre Verlängerung abholen.</p>
<p>Es gibt Vorschläge diese Meldung für gewisse Gruppen von Ausländern entfallen zu lassen, und Visa (Aufenthalt) für 5 Jahre zu erteilen.<br />
&#8212;<br />
Meine persönliche Meinung zu Phuket (und Pattaya) behalte ich für mich. Möchte das Thema auch nicht debattieren. Man sollte sich als Deutscher weiniger um die Innenpolitik anderer Länder kümmern, sondern mal besser die Innenpolitik Deutschlands im Auge behalten und anprangern. Im Internatiionalen Vergleich auf vielen Gebieten ist Deutschland weiter am Absteigen.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 hsc-comment-class" id="comment-18350">
				<div id="div-comment-18350" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">ernst blum</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gegenfrage.com/laos-das-am-staerksten-bombardierte-land-der-welt/#comment-18350">
			18. August 2015 um 12:50</a>		</div>

		<p>Guten Tag mit Interesse habe ich ihre Nachricht gelesen. Dazu möchte ich folgendes sagen. Mein Lebenspartner aus Pakse Laos ist heute 28 Jahre alt und ist seit dem 13 Lebensalter ohne grosse Unterbrüche in Thailand gewesen. Er arbeitete bei Toyota Honda danach machte er eine Ausbildung als Masseur und hat dann sehr lange Zeit in verschiedenen Massagesalons gearbeitet. Zusätzlich hat er in diversen Küchen Lebensmittel Stände gearbeitet. Leider hat er aber noch nie ein 90 Tage Visum besessen. Im letzten Dezember habe ich dann für Ihn ein 90 Tage Visum in Vientiane bestellt und auch bezahlt. Bei der Einreise nach Thailand in der Nähe von Ubon Wurde dann vom Zöllner sein Visum auf 60 Tage abgeändert, nach 60 Tagen war er dann wider gezwungen nach Laos zu reisen um ein neues Visum zu bestellen. Auch haben eigentlich alle Arbeitgeber geweigert ihm zu helfen eine Arbeitsbewilligung zu beschaffen. Ich möchte sagen es ging vor allem Darum, dass sie ihm noch nie den Minimallohn von 300 THB bezahlen wollten. Mehr als 250 THB hat er noch nie bekommen.<br />
Da sein Vater vor 2 Wochen verstorben ist möchte er eine sichere Anstellung damit er seine Familie unterstützten kann. Da ich seit einigen Jahren Rentner bin aus der Schweiz komme bezahle ich auch seine Familie mit. Er möchte aber nicht abhängig von mir sein.<br />
Noch eine Information aus dem kleinen Dorf in dem wir wohnen in der Nähe von Pakse  arbeiten einige 100 Junge Männer und Mädchen zum Teil seit Jahren ebenfalls in Thailand und ich kenne die meisten von ihnen. Deshalb kann ich aus eigener Erfahrung aus diversen Gesprächen sagen niemand von denen hat ein 90 Tage Visum oder und eine Arbeitsbewilligung. Sie werden in Thailand als billige Arbeitskräfte ausgenutzt 7 Tage Arbeit ohne Freitage jeden Tag zwischen 12-15 Stunden mit kaum einer Stunde Ruhezeit.<br />
So wie es laut ihrem Brief scheint haben sie Einsicht in das Gesetz und Zugang in die Immigration Behörde   einiger Zeit kann man die 90 Tage Meldung (Formular TM.47) ONLINE erledigen ohne persönlich anzutreten. Seitdem ist meine zuständige Immigration Office nicht mehr überfüllt mit diesen Fremdarbeitern welche sich ihre Verlängerung abholen. Deshalb meine Frage an sie, können sie mir und meinem Partner helfen damit wir an die nötigen Unterlagen kommen. Gere würde ich mit ihnen in nähere Verbindung kommen. Wenn sie mir eine Anschrift oder Tel. Nummer haben würde ich ihnen  meine E-Mail Adresse und meine Thai Tel. Nummer zukommen lassen.<br />
Ihr Anhang:<br />
Meine persönliche Meinung zu Phuket (und Pattaya) behalte ich für mich. Möchte das Thema auch nicht debattieren. Man sollte sich als Deutscher weiniger um die Innenpolitik anderer Länder kümmern, sondern mal besser die Innenpolitik Deutschlands im Auge behalten und anprangern. Im Internatiionalen Vergleich auf vielen Gebieten ist Deutschland weiter am Absteigen.<br />
Ihr Anhang hat mich ein wenig Verstimmt 1. Ich bin Schweizer lebe nun bereits seit Jahren im Ausland davon 7 Jahre in Andalusien Spanien und nun bereits seit 6 Jahren in Thailand. Mein Lebenspartner ist Laote und wir besitzen ein eigenes Haus in diesem kleinen Dorf nahe Pakse. Dieses Haus habe ich für uns von meinem Barvermögen bezahlt. Mein Lebenspartner möchte mit seinen 28 Jahren eine Festanstellung damit er sein eigenes Geld verdienen kann und nicht nur in den Tag leben möchte. Am liebsten wieder im Gastgewerbe in Pattaya Jomtien oder in einem Massage Salon ohne (Sex). Für ihre Hilfe bereits im Voraus herzlichen Dank.<br />
Sollte jemand diese Nachricht zusätzlich lesen und uns bei der Suche nach einem Arbeitsplatz helfen auch denen besten Dank<br />
Erreichen können sie mich unter <a href="mailto:gillerbeck.peter@yahoo.de">gillerbeck.peter@yahoo.de</a><br />
Mit freundlichen Grüssen ernst Blum</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 hsc-comment-class" id="comment-18351">
				<div id="div-comment-18351" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Kaiser Wilhelm</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gegenfrage.com/laos-das-am-staerksten-bombardierte-land-der-welt/#comment-18351">
			19. August 2015 um 5:25</a>		</div>

		<p>Werter Herr Blum,<br />
Danke für die Schilderung der Situation, die Ihre Lage in ein anderes Licht rückt. Ich erlaube mir dazu abschließend noch etwas hinzuzufügen zum allgemeinen Verständnis der Sachlage.</p>
<p>Die Einreise- und Aufenthaltsbestimmungen für Thailand gelten für ALLE Ausländer. Ihr laotischer Partner ist in keinster Weise benachteiligt. Es gibt für den Aufenthalt in TH diverse Visa-Klassen, und diese sind an Bedingungen gebunden. Diese Bedingungen müssen erfüllt werden um dauerhaft hier bleiben zu dürfen. Da weder Sie noch Ihr Partner in einem verwandtschaftlichen Verhältnis mit einem Thai Bürger stehen, ist von daher schon ein Limit, zumindest für ihren Partner, auch vom Alter her. Das von Ihnen erwähnte in Vientiane bewilligte 90 Tage Visum  könnte ein Irrtum vom Amt gewesen sein. Ich weiß nicht was ihr Partner als Grund für ein 90 Tage Non-Immigrant-Visa angegeben hat. Die Einreise mit diesem Visum ist (oder war zumindest) zwingend erforderlich, sofern man nach Einreise bei der Ausländerbehörde eines der diversen Jahresvisa beantragen wollte.</p>
<p>Somit hat ein Beamter ihrem Partner das maximale Touristen-Visa 60 Tage gestattet, alles Weitere müsste ihr Partner dann eben auf der Einwanderungsbehörde klären. Nur dort wird er unter gewissen Bedingungen weitere 30 Tage bekommen, und mehr im Stück geht in dem Fall ohnehin nicht.</p>
<p>Übrigens ist es in den meisten Ländern der Welt an der Grenze üblich, dass sie der Beamte der Einwanderungsbehörde selbst mit einem vorher erteilten Visa (egal welcher Art) nicht zwingend ins Land lassen muss. Und stellen Sie sich mal vor, dass wenn mich eine Amerikanerin in Deutschland besuchen wollte, sie bei der Deutschen Botschaft drüben ein Schengen-Visum beantragen muss. Auch das bekommt sie nur unter gewissen Bedingungen, oft eben auch nicht. Somit kommt sie nicht mal ins Flugzeug, es sei denn ich bürge voll und ganz. Und auch das Schengen-Visum gilt nur für 3 Monate. Das was Ihr Partner da erlebt in Sachen Arbeitsgenehmigung habe ich im Alter von 18 Jahren auch erlebt, als ich (damals noch nicht volljährig) ins Ausland ging um dort zu leben und zu arbeiten.</p>
<p>Mehr an Aufenthalt geht für Ihren Partner nur über einen festen Arbeitsplatz, sprich Arbeitgeber. Eine Arbeitsgenehmigung schließt die Aufenthaltsgenehmigung ein, somit regelt der Arbeitgeber die behördlichen Dinge. Ein kleiner Unternehmer oder Ladeninhaber kann in der Regel gar keine Ausländer einstellen, denn dazu muss er pro Ausländer sein Stammkapital saftig erhöhen. Er muss auch nachweisen, dass dies eine Tätigkeit ist, die kein Thai Bürger in der Lage ist auszuführen. Solche Arbeitplätze gibt es wohl nur dort, wo in Thailand die Schwerindustrie vorhanden ist und die großen Firmen und Hersteller. Dort herrscht Mangel an Arbeitskräften, dort ist Wachstum und Boom seit mehr als 10 Jahren im Stück.<br />
&#8212;<br />
Gemäß ihrer Aussage muss ich davon ausgehen, dass Ihr Partner anscheinend  auch ohne Arbeitsgenehmigung in Thailand gearbeitet hat. Nun, da ist er nicht alleine mit, das haben jede Menge Europäer auch gemacht, bis dann (um das abzustellen) die Bedingungen in Bezug auf das Rein- und Raushüpfen drastisch geändert wurden. Diese Bestimmungen wurden seit Jahren immer weiter eingeengt, und nicht erst seit dem die Armee am Ruder ist. Es geht einzig und alleine darum die Illegalen aus allen Herren Länder loszuwerden, die immer noch ein Schlupfloch gefunden haben die Bestimmungen zu umgehen, und eben nicht bei der Ausländerbehörde antreten. Und wäre ich im Alter Ihres Partners hätte ich genau die gleichen Probleme. Ich könnte als Tourist mit Unterbrechungen mehrfach jeweils für max. 60 Tage Einreisen, aber beim 4. Versuch innerhalb eines Kalenderjahres könnte es mir passieren, dass ich nicht mehr reinkomme. Ob die max. 180 Tage pro Kalenderjahr Regelung noch gilt weiß ich nicht. Alleine im Raum Phuket wurden nach Inkrafttreten neuer Bestimmungen innerhalb einer Woche so bei 150 Ausländer aller Herren Länder abgewiesen.</p>
<p>Da sie lange in Thailand leben, wie sie schreiben, müssten sie all dies wissen. Niemand kann Ihrem Partner in Sachen Aufenthaltsgenehmigung helfen. Auch ich muss alle 90 Tage zur Ausländerbehörde und einmal jährlich all die erforderlichen Nachweise bringen, z.B. feste Einkünfte in saftiger Höhe netto, wie sie hier in TH nur in den hohen Chefetagen gezahlt werden. Das, obwohl ich seit 16 Jahren mit einer Thailänderin verheiratet bin (legal in Deutschland nach deutschem Recht standesamtlich) und seit mehr als 10 Jahren dauerhaft in Thailand lebe nachdem ich vorher mit ihr in Deutschland lebte und sie in total 20 Jahre kenne. Der Berg an beglaubigten Dokumenten im Original und alle sonstigen Kopien als Set ist 65 Seiten Papier stark, Tendenz steigend, und die Beibringung einiger dieser Dokumente kostet Zeit und Geld.<br />
Pro Kalenderjahr muss ich 5x bei der Ausländerbehörde antreten. Und weltweit außerhalb der der Willkommenskultur der Schengen Staaten und der UK Bereiche gelten für Einreise- und Aufenthalt ganz klare Regeln.<br />
Einem geplanten Gemeinschaftsvisum der Anrainerländer Thailands ist Thailand 2012 dann doch nicht beigetreten. Aber auch das ist auch nur ein Visum zu touristischen Zwecken. Touristen aus 45 Ländern können ohne Visa für bis zu 30 Tagen einreisen. Es gibt viele Länder, wo nicht einmal das möglich ist.</p>
<p>Ich persönlich bin der Meinung, dass Pattaya und Phuket nichts mehr mit Thailand zu tun haben. Was da abgeht mittlerweile ist zu krass geworden, täglich nachzulesen. Meiner Meinung muss sich aber niemand anschließen, darüber müssen Sie nicht verstimmt sein. Ich möchte dort nicht wohnen, und die Abwanderung von Ausländern die dort jahrelang lebten ist bekannt und nachlesbar.</p>
<p>Die Mindestlohnregelung 300 Baht ist ab 2016 ungültig. Unklar ob eine neue Summe festgelegt wird die höher oder niedriger sein könnte. Erst einmal wird diese Regelung ganz aufgehoben. Diese 300 Baht Regelung bedeutete für Arbeiter in etlichen Provinzen Thailands einen Anstieg ihrer Einkünfte um 100%. Dies nur mal um Sie zu aktualisieren. Wissen Sie was sonst so verdient wird in Thailand? Also in den so genannten besseren Jobs, für welche ein Universitätsabschluss nötig ist? Sie werden erstaunt sein, wie niedrig auch dort die Löhne sind.</p>
<p>Ich persönlich kenne Ihre Finanzlage nicht, aber wäre ich in Ihrer Situation, so würde ich an Ihrer Stelle Thailand verlassen und in Laos was aufbauen. Etwas, was Ihrem Partner und seiner Familie dauerhaft Einkünfte bringt, also auch später, wenn Sie einmal nicht mehr für sie sorgen können. Ich habe schon etliche Ausländer getroffen, die das in Thailand so gemacht haben für ihre Thai Familie. Ab dem Rentenalter tickt die Lebensuhr ja rückwärts.</p>
<p>Beste Grüße und alle Guten Wünsche von mir.<br />
kw</p>

		
				</div>
		</li><!-- #comment-## -->
	
			</ol><!--/.commentlist-->
			
						
		</div>	
				
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/laos-das-am-staerksten-bombardierte-land-der-welt/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.gegenfrage.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="40553-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='55817' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">

		<a class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			
			
			
			<div id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://www.fincabayano.net/" target="_blank" rel="nofollow"><img class="alignnone" src="http://www.gegenfrage.com/werbung/FINCABAYANO600.gif" alt=""  /></a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://www.km-we.de/displays/prospekt-staender/prospekt-staender.htm" target="_blank" rel="nofollow"><img class="alignnone" src="http://www.gegenfrage.com/werbung/Banner-Meyer.jpg" alt=""  /></a></div>
		</div><div id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><h3 class="widget-title"><a href='http://www.tagesticker.net/' target='_blank'>Tagesticker</a></h3><div class="textwidget widget-text"><ul class="rss-aggregator"><li class="feed-item"><a target="_blank"  href='http://www.voltairenet.org/article195110.html'>★ Hinter der parteiübergreifenden Mauer, von Manlio Dinucci</a><div class="wprss-feed-meta"></div></li><li class="feed-item"><a target="_blank"  href='http://www.nachdenkseiten.de/?p=36805'>★ Videohinweise des Tages</a><div class="wprss-feed-meta"></div></li><li class="feed-item"><a target="_blank"  href='http://schnittpunkt2012.blogspot.com/2017/01/wurden-wahlen-etwas-verandern-wurde-man.html'>★ Würden Wahlen etwas verändern, würde man keine mehr abhalten …</a><div class="wprss-feed-meta"></div></li><li class="feed-item"><a target="_blank"  href='https://www.jungewelt.de/2017/01-31/064.php'>★ Polen: Truppenaufmarsch</a><div class="wprss-feed-meta"></div></li><li class="feed-item"><a target="_blank"  href='http://einarschlereth.blogspot.com/2017/01/ein-radikal-anderer-blick-auf-die.html'>★ ‚Ein radikal anderer Blick auf die Stalin-Ära‘: Enthüllung der Story hinter einem einzigartigen Farbfoto-Archiv</a><div class="wprss-feed-meta"></div></li><li class="feed-item"><a target="_blank"  href='http://www.ufowatch.de/wetterleuchten/'>★ Wetterleuchten</a><div class="wprss-feed-meta"></div></li><li class="feed-item"><a target="_blank"  href='http://n8waechter.info/2017/01/schockgefrorene-antike-zivilisation-in-antarktika-entdeckt/'>★ Schockgefrorene antike Zivilisation in Antarktika entdeckt?</a><div class="wprss-feed-meta"></div></li><li class="feed-item"><a target="_blank"  href='https://amerika21.de/2017/01/169308/mauerbau-mexiko-usa'>★ Kritik an Mauerbau der USA zu Mexiko, Lob aus Israel und Argentinien</a><div class="wprss-feed-meta"></div></li><li class="feed-item"><a target="_blank"  href='http://www.goldseiten.de/artikel/317254--Socit-Gnrale-senkt-Goldpreisprognose.html'>★ Société Générale senkt Goldpreisprognose</a><div class="wprss-feed-meta"></div></li><li class="feed-item"><a target="_blank"  href='https://neusprech.org/kultureller-kampf/'>★ Kampf, kultureller</a><div class="wprss-feed-meta"></div></li></ul><div class="nav-links">    <div class="nav-previous alignleft"></div>    <div class="nav-next alignright"></div></div></div></div><div id="ai_widget-4" class="widget ai_widget"><div class='code-block code-block-10' style='margin:0;'>








<!--Code 03-->


<a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=46&amp;prod_index=121860" target="_blank" rel="nofollow"><img class="alignleft" src="http://kopp-medien.websale.net/bilder/klein/121860.jpg" style="border: 5px solid transparent;" alt="" width="122" height="180" /></a><span style="font-size:1.5em"><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=46&amp;prod_index=121860" target="_blank" rel="nofollow">
    
    
    Tipp: Kopp Vital Magnesium-Öl 1000 ml
    
    
    </a></span><br><br>
    
    
    
Dieses Magnesium-Öl stammt aus den Magnesiumchlorid-Ablagerungen des ehemaligen Zechsteinmeeres. Das Zechsteinmeer erstreckte sich von Nordengland über Deutschland bis nach Russland.




<a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=46&amp;prod_index=121860" target="_blank" rel="nofollow"><u><u>Weiterlesen...</u></u></a>
<div style="clear:both"></div>




</div></div><div id="adinj-3" class="widget adinjwidget">
<!--Ad Injection mfunc mode ad include code--><!--mfunc include_once('/www/htdocs/w010c02e/gegenfrage.com/wp-content/plugins/ad-injection/adshow.php') --><!--/mfunc-->

<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_widget_3_1.txt'), array(100), array('align' => '', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => ''), array(), array()) -->
<!--/mfunc-->
</div><div id="adinj-4" class="widget adinjwidget">
<!--Ad Injection mfunc mode ad include code--><!--mfunc include_once('/www/htdocs/w010c02e/gegenfrage.com/wp-content/plugins/ad-injection/adshow.php') --><!--/mfunc-->

<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_widget_4_1.txt'), array(100), array('align' => '', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => ''), array(), array()) -->
<!--/mfunc-->
</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.gegenfrage.com/stats/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.gegenfrage.com/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
</div>
		</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2">

	<a class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fa icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		
		
		<div id="text-14" class="widget widget_text">			<div class="textwidget"><a href="http://www.soundexperte.net/" target="_blank"><img src="http://www.gegenfrage.com/bilder/galleries/Banner/mastering.png" /></a></div>
		</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><a href="http://www.gegenfrage.com/werben/"><img src="http://www.gegenfrage.com/bilder/galleries/Banner/werbung.jpg" /></a></div>
		</div><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jürgen Borowski</span> bei <a href="http://www.gegenfrage.com/us-drohne-toetet-8-jaehriges-maedchen-im-jemen/#comment-28631">US-Drohne tötet 8-jähriges Mädchen im Jemen</a></li><li class="recentcomments"><span class="comment-author-link">Claudia Gold</span> bei <a href="http://www.gegenfrage.com/gold-ist-ein-instrument-der-freien-marktwirtschaft/#comment-28590">Gold ist ein Instrument der freien Marktwirtschaft</a></li><li class="recentcomments"><span class="comment-author-link">Jürgen Borowski</span> bei <a href="http://www.gegenfrage.com/saudi-arabien-fuer-sicherheitszonen-in-syrien-und-jemen/#comment-28585">Saudi-Arabien für Sicherheitszonen in Syrien und Jemen</a></li><li class="recentcomments"><span class="comment-author-link">Jürgen Borowski</span> bei <a href="http://www.gegenfrage.com/trump-will-christlichen-fluechtlingen-vorrang-geben/#comment-28498">Trump will christlichen Flüchtlingen Vorrang gewähren</a></li><li class="recentcomments"><span class="comment-author-link">Volle</span> bei <a href="http://www.gegenfrage.com/tage-der-interventionen-sind-vorbei-sagt-britische-premierministerin/#comment-28491">Tage der Interventionen sind vorbei, sagt britische Premierministerin</a></li><li class="recentcomments"><span class="comment-author-link">Jürgen Borowski</span> bei <a href="http://www.gegenfrage.com/us-diplomat-prognostiziert-euro-crash-in-18-monaten/#comment-28453">US-Diplomat prognostiziert Euro-Crash in 18 Monaten</a></li><li class="recentcomments"><span class="comment-author-link">Helmut Josef Weber</span> bei <a href="http://www.gegenfrage.com/us-diplomat-prognostiziert-euro-crash-in-18-monaten/#comment-28449">US-Diplomat prognostiziert Euro-Crash in 18 Monaten</a></li><li class="recentcomments"><span class="comment-author-link">Jürgen Borowski</span> bei <a href="http://www.gegenfrage.com/donald-trump/#comment-28426">Wird unter Donald Trump alles anders? Oder doch nicht?</a></li><li class="recentcomments"><span class="comment-author-link">Jürgen Borowski</span> bei <a href="http://www.gegenfrage.com/us-menschenversuche-syphilisexperimente-guatemala/#comment-28422">US-Menschenversuche: Syphilisexperimente in Guatemala</a></li><li class="recentcomments"><span class="comment-author-link">Jürgen Borowski</span> bei <a href="http://www.gegenfrage.com/us-menschenversuche-syphilisexperimente-guatemala/#comment-28421">US-Menschenversuche: Syphilisexperimente in Guatemala</a></li></ul></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobil Content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6482912538945321"
     data-ad-slot="8060680480"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                    
    
          <nav class="nav-container group" id="nav-footer">
        <div class="nav-toggle"><i class="fa fa-bars"></i></div>
        <div class="nav-text"><!-- put your mobile menu text here --></div>
        <div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-75995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75995"><a href="http://www.gegenfrage.com/sitemap/">Sitemap</a></li>
<li id="menu-item-75997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75997"><a href="http://www.gegenfrage.com/netiquette/">Netiquette</a></li>
<li id="menu-item-75998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75998"><a href="http://www.gegenfrage.com/bitte-keine-artikel-von-gegenfrage-com-kopieren/">Artikelklau</a></li>
<li id="menu-item-75996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75996"><a href="http://www.gegenfrage.com/impressum/">Impressum</a></li>
</ul></div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>Gegenfrage.com &copy; 2017. Alle Rechte vorbehalten.<br><span style="font-size:0.7em"><a href="http://www.ufowatch.de/" target="_blank">Ufo Sichtungen</a>, <a href="http://telefonzugang.0900-sexcam.net/" target="_blank">Sexcam</a>, <a href ="http://www.mastern.net/" target=_blank">Mastering</a>, <a href="http://www.tagesticker.net/" target="_blank">Artikel eintragen</a>, <a href="http://www.gold-silber.biz" target="_blank">Gold - Silber</a></span></p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
            <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Facebook" href="https://www.facebook.com/Nachrichten-die-andere-weglassen-Gegenfragecom-123309074421911/" target="_blank" style="color:#021468"><i class="fa fa-facebook"></i></a></li></ul>          </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->


<script type="text/javascript">
// Ad Injection plugin
var adinj_referrers = new Array('news', 'kopp', 'hartgeld', 'google', 'facebook');
adinj_dynamic_checks();
</script>
<div id="cookie-law-info-bar"><span>Website verwendet Cookies. <a href="#" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button" >OK</a> Infos <a href="http://www.allaboutcookies.org/ge" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >hier</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#999999","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='colorbox-css'  href='http://www.gegenfrage.com/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='http://www.gegenfrage.com/wp-content/plugins/wp-rss-aggregator/css/styles.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gegenfrage.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":null,"extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":null,"imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"]}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gegenfrage.com/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.2.4'></script>
<script type='text/javascript' src='http://www.gegenfrage.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gegenfrage.com/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gegenfrage.com/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=4.7.2'></script>
<!--[if lt IE 9]>
<script src="http://www.gegenfrage.com/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>

<!-- Dynamic page generated in 0.393 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-31 18:26:05 -->

<!-- super cache -->